Показано с 1 по 5 из 5
  1. #1
    Гость форума
    Регистрация
    12.01.2009
    Сообщений
    3
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию От чего пропадает сеть и WXPSP3 через каждые 15 секунд подвисает на пару секунд

    Добрых суток, возникла такая траблема
    на машине была предустановлена Виста хом бэйсик 64, второй операционкой поставили XP SP3.
    И вот теперь когда работаешь в XP то через какое-то время пропадает сеть, хотя значок сети показывает что беспроводное соединение есть, и комп подвисает через каждые 15 секунд на пару секунд пока снова не перезапустишь беспроводное соединение. Через какое-то время происходит то же самое. Из прог на машине установлен и включен только utorrent1.8.
    На всякий случай железки (вдруг в них трабла): роутер D-link DSL-2640U, сетевая карта LevelOne WNC-0301
    Подскажите пожалуйста в чем может быть дело.

  2. #2
    Гость форума
    Регистрация
    12.01.2009
    Сообщений
    3
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    Unhappy Re: От чего пропадает сеть и WXPSP3 через каждые 15 секунд подвисает на пару секунд

    причем надо сначала отключить сеть, а потом включить и еще какое-то время можно продолжать работать до следующего зависа.

  3. #3
    Пришел за помощью
    Регистрация
    02.02.2009
    Адрес
    Северный кавказ, г. Махачкала
    Сообщений
    29
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Re: От чего пропадает сеть и WXPSP3 через каждые 15 секунд подвисает на пару секунд

    стандартные шаги вроде: 1. переставить винду 2. провериться на вирусность 2. исключить вляние переферии, пробовали?

  4. #4
    Гость форума
    Регистрация
    12.01.2009
    Сообщений
    3
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Re: От чего пропадает сеть и WXPSP3 через каждые 15 секунд подвисает на пару секунд

    Цитата Сообщение от z01d Посмотреть сообщение
    стандартные шаги вроде: 1. переставить винду 2. провериться на вирусность 2. исключить вляние переферии, пробовали?
    Винду не переставлял, касперский и нод показывают что все в порядке. Про переферию не понял, что это, проги которые установлены? Установлен только utorrent. Попробую перекинуть ось, может дело в ней, хотя устанавливал winxpvl sp3, думаю надежней пока нет... Все равно спасибо за совет.

  5. #5
    Гость форума
    Регистрация
    24.05.2010
    Сообщений
    2
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    У меня проблема была с торентом 1,8. И модем такой же. Прокачал торент до 2.0 и все полетело.

Похожие темы

  1. C чего начатьИ?
    от abakumov05 в разделе Web-программирование
    Ответов: 6
    Последнее сообщение: 28.10.2011, 17:25
  2. Локальная сеть (бука и комп) с выходом в инет через Adsl модем
    от hakerillo66 в разделе В помощь системному администратору
    Ответов: 10
    Последнее сообщение: 01.03.2010, 21:55
  3. Букет чего-то подозрительного
    от Spasley в разделе Андеграунд
    Ответов: 3
    Последнее сообщение: 29.08.2009, 01:00
  4. Пропадает компьютер из локальной сети.
    от A112-03 в разделе В помощь системному администратору
    Ответов: 0
    Последнее сообщение: 09.07.2008, 10:06
  5. Ответов: 0
    Последнее сообщение: 11.01.2008, 12:46

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •