Показано с 1 по 2 из 2
  1. #1
    Юзер
    Регистрация
    04.07.2007
    Сообщений
    8
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию проблема с видеокартой Radeon X700 128 мб AGP

    Значитс есть небольшая проблемка. есть комп, и видюха вышеупомянутая, раньше (неделю назад)проблема заключалась в следующем: при работе появлялся черный икран, а система продолжала работать. Видюха на шине АГП, с дополнительным питанием, у нее еще на верхней стороне стоит маленький микрочип, который греется собака нипадеццки. мне кажется что как раз из-за этого система и уходит в черный икран. Вопрос в том как это все исправить?
    Ps вчера вечером пробовал ставить охлаждение на этот самый микрочип, вроде система работала, даже тесты порходила. а сегодня с утра напарник сказал что она даже не стартанула.
    Хелп плиз!!!

  2. #2
    Местный Аватар для yura2603
    Регистрация
    05.08.2007
    Адрес
    Нефтеюганск
    Сообщений
    126
    Сказал(а) спасибо
    0
    Поблагодарили 3 раз(а) в 3 сообщениях

    Smile

    попробуйте вытащить видеокарту, поставить другую, стартонуть на ней, если всё окейно, опять ставишь эту и стартуеш, если ничего , то может кранты карте а может и биос слетел, насчёт биоса подсказать не могу, так как Радеоны не уважаю, перешивал только Nvidia, а то что греется , если разгонял видяху, то спалил стабилизатор, если нет то он сам может крякнуть, если я правильно понял они , эти микрухи, 2 рядом стоят И
    Не торопись, а то успеешь
    [Только зарегистрированные пользователи могут видеть ссылки. ]



Похожие темы

  1. Проблема с видеокартой
    от GreyFox в разделе Видеосистема
    Ответов: 5
    Последнее сообщение: 06.08.2007, 16:22

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •