Показано с 1 по 4 из 4
  1. #1
    Гость форума
    Регистрация
    07.02.2019
    Сообщений
    2
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Долгосрочная 8.3.18

    Какая из 18 ветки будет с длительной поддержкой обновлений, как 15.1830 или 17.1851?

    Недавно обновил до 18.1208, а сейчас вышло обновление ЗУП и уже хочет новую платформу


    Зарплата и Управление Персоналом, редакция 3, версия 3.1.17.171

    Внимание! Текущая версия конфигурации "Зарплата и Управление Персоналом" предназначена для использования с версиями технологической платформы 1С:Предприятие 8 не ниже 8.3.16.1814, 8.3.17.1851, 8.3.18.1289.

  2. #2
    Гордость форума
    Регистрация
    29.11.2013
    Адрес
    Берег Волги
    Сообщений
    1,638
    Сказал(а) спасибо
    266
    Поблагодарили 3,293 раз(а) в 1,092 сообщениях

    По умолчанию Re: Долгосрочная 8.3.18

    Цитата Сообщение от Armeec84 Посмотреть сообщение
    Какая из 18 ветки будет с длительной поддержкой обновлений, как 15.1830 или 17.1851?

    Недавно обновил до 18.1208, а сейчас вышло обновление ЗУП и уже хочет новую платформу


    Зарплата и Управление Персоналом, редакция 3, версия 3.1.17.171

    Внимание! Текущая версия конфигурации "Зарплата и Управление Персоналом" предназначена для использования с версиями технологической платформы 1С:Предприятие 8 не ниже 8.3.16.1814, 8.3.17.1851, 8.3.18.1289.
    Все нормально работает на 8.3.18.1208

  3. #3
    Гость форума
    Регистрация
    07.02.2019
    Сообщений
    2
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Re: Долгосрочная 8.3.18

    [Только зарегистрированные пользователи могут видеть ссылки. ]

    Как обновить тогда, если оно уже не предлагает, а требует 18.1289 и галку не снять?

  4. #4
    Гордость форума
    Регистрация
    29.11.2013
    Адрес
    Берег Волги
    Сообщений
    1,638
    Сказал(а) спасибо
    266
    Поблагодарили 3,293 раз(а) в 1,092 сообщениях

    По умолчанию Re: Долгосрочная 8.3.18

    Цитата Сообщение от Armeec84 Посмотреть сообщение
    [Только зарегистрированные пользователи могут видеть ссылки. ]

    Как обновить тогда, если оно уже не предлагает, а требует 18.1289 и галку не снять?
    Сделать обновление через конфигуратор.

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •