Показано с 1 по 2 из 2
  1. #1
    Гость форума
    Регистрация
    21.01.2010
    Сообщений
    3
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Настройка звука 5.1

    Привет всем !!!

    Проблема состоит в том ,что не настраивается звук 5.1 (в настройках выставлен 5.1 ,а работает 2 ).
    На компе стоит Win XP и Win 7 - на обоих системах работает только 2 канала !!!!
    Материнка : MB sAM3 AMD780G Asus M4A78.
    PS: На прошлых материнских платах всё работоло отлично.
    [Только зарегистрированные пользователи могут видеть ссылки. ]
    ( разьёмы на скрине менялись в разных вариациях , толку ни когого )

    [Только зарегистрированные пользователи могут видеть ссылки. ]

  2. #2
    Пришел за помощью
    Регистрация
    29.01.2010
    Адрес
    Россия
    Сообщений
    45
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    С драйверами все в порядке?

Похожие темы

  1. Нет звука
    от Gorshen в разделе Общие вопросы
    Ответов: 1
    Последнее сообщение: 29.09.2009, 12:59
  2. EP-5EDAI нет звука
    от Rustem в разделе Драйверы и прошивки BIOS
    Ответов: 1
    Последнее сообщение: 30.07.2009, 09:36
  3. Нет звука
    от FReeZ777 в разделе Общие вопросы
    Ответов: 4
    Последнее сообщение: 03.06.2009, 18:32
  4. Программа для налаживания звука сверху
    от inox в разделе Мультимедиа
    Ответов: 2
    Последнее сообщение: 31.08.2008, 18:05
  5. Растяжка звука
    от Alvares в разделе Общие вопросы
    Ответов: 0
    Последнее сообщение: 17.01.2008, 18:31

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •