Показано с 1 по 3 из 3
  1. #1
    Гость форума
    Регистрация
    31.01.2010
    Сообщений
    3
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Проблема.Интернет после замены материнской платы с процессором...

    После замены материнки Epox 8rda-e на p4tse соответственно и проц уже не АМД а Интел, винда грузится нормально локалка вроде тоже... но появилась проблема с выходом в интернет через другой комп (комп что подключен к интернету виден), хотя сетевая карта та же самая. при попытке настроить выдает что ай-пи уже используется другой сетевой картой. именение айпи не приводит ни к чему... Отключение фаервола не помогает? А винду перебивать не оч хочется... там столько всего....

  2. #2
    koleban
    Гость

    По умолчанию

    Определенно голова .... это из области фантастики. У тя винда без восстановления загрузилась после смены АМД на Интел?

  3. #3
    Гость форума
    Регистрация
    31.01.2010
    Сообщений
    3
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    как ни странно но да! сам удивлен! может то что копия лицензионки?

Похожие темы

  1. Выбор материнской платы
    от S1mple в разделе Выбор комплектующих
    Ответов: 14
    Последнее сообщение: 16.05.2019, 00:00
  2. Проблема с драйвером для сетевой платы
    от delphy в разделе Железо (hardware)
    Ответов: 3
    Последнее сообщение: 04.02.2014, 12:33
  3. проблема после удаления вируса W32.Neshuta
    от Jandok в разделе Microsoft Windows
    Ответов: 8
    Последнее сообщение: 16.04.2010, 01:21
  4. Проблема с принтером samsung ML-1645 после второй заправки
    от FlacK в разделе Периферийные устройства
    Ответов: 1
    Последнее сообщение: 13.07.2009, 11:14
  5. Ответов: 5
    Последнее сообщение: 05.02.2008, 15:30

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •