Показано с 1 по 1 из 1
  1. #1
    Гость форума
    Регистрация
    25.10.2009
    Сообщений
    3
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Проблема с установкой W-7

    Система устанавливается нормально. Проходит проверку производительности видео, запускается. Вроде всё ОК. Но есть один трабл. При воспроизведении видео (любого) или просмотра картинок (фотографий) экран покрывается мелкой рябью квадратов. Сквозь которые ничего не видно. Помогает принудительная перезагрузка, но после перезагрузки всё равно ни видео ни фото ни картинки открыть невозможно. Переустановка винды не помогает. Железо: Athlon 4200 AM2, MB Biostar 690G, RAM 2Gb DDR2, Video GeForce 7950. W-7 7600 RTM скачанная отсюдова -
    Код HTML:
     http://thepiratebay.org/torrent/5131903/MICROSOFT_WINDOWS_7_PROFESSIONAL_N-1_RTM_X64_RETAIL_ENGLISH_DVD-
    PS. Причем игры и любая флеш-анимация идет нормально.
    Последний раз редактировалось ShuttleX; 25.10.2009 в 18:01.

Похожие темы

  1. Проблема с установкой Сервера предприятий 8.2
    от BeDa в разделе Полезные ссылки для скачивания
    Ответов: 1
    Последнее сообщение: 12.12.2009, 23:43
  2. помогите с установкой windows 7
    от krytyi в разделе Windows 7
    Ответов: 5
    Последнее сообщение: 08.10.2009, 09:33
  3. Проблема с установкой ERAS на Win2003
    от Bob в разделе В помощь системному администратору
    Ответов: 0
    Последнее сообщение: 19.02.2009, 14:32
  4. Помогите с установкой касперского
    от Snake_A в разделе СОФТ (SOFT)
    Ответов: 10
    Последнее сообщение: 03.06.2008, 20:21
  5. Проблема с установкой всех программ
    от Snake_A в разделе Microsoft Windows
    Ответов: 3
    Последнее сообщение: 04.02.2008, 02:59

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •