Показано с 1 по 2 из 2
  1. #1
    Гость форума
    Регистрация
    25.02.2009
    Сообщений
    7
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию Проблема с установкой Сервера предприятий 8.2

    Ситуация заключается в следующем: при попытке создания базы данных в кластере сервера предприятия выдает ошибку: "ни один рабочий процесс не доступен". Помогите, кто чем может. Причем 8.1 работае без каких-либо пролем.

  2. #2
    Просто юзер Аватар для alex_vag
    Регистрация
    11.04.2009
    Сообщений
    55
    Сказал(а) спасибо
    39
    Поблагодарили 6 раз(а) в 1 сообщении

    По умолчанию

    Я в этом случае рабочий процесс создал вручную.. Зашел в админку кластера сервер -процессы и "создать новый"

Похожие темы

  1. помогите с установкой windows 7
    от krytyi в разделе Windows 7
    Ответов: 5
    Последнее сообщение: 08.10.2009, 09:33
  2. Проблемы с установкой нового диска на 1.5Tb
    от Gandjubas в разделе Носители информации
    Ответов: 8
    Последнее сообщение: 13.08.2009, 23:32
  3. Проблема с установкой ERAS на Win2003
    от Bob в разделе В помощь системному администратору
    Ответов: 0
    Последнее сообщение: 19.02.2009, 14:32
  4. Помогите с установкой касперского
    от Snake_A в разделе СОФТ (SOFT)
    Ответов: 10
    Последнее сообщение: 03.06.2008, 20:21
  5. Проблема с установкой всех программ
    от Snake_A в разделе Microsoft Windows
    Ответов: 3
    Последнее сообщение: 04.02.2008, 02:59

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •