Показано с 1 по 3 из 3
  1. #1
    Гость форума
    Регистрация
    10.05.2009
    Сообщений
    1
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию проблема с HideToolz

    Не могу разобраться с проблемой: при загрузке HideToolz выдает ошибку ZwLoadDriver 0xc0000001 , после чего загружаеться, процессы убить можно, а вот схайдить не получается. Хотя до сего момента 4 месяца работала без проблем. Лазил по форумам, у многих такая проблема, но решения нет.
    У меня ОС ХP sp2 32x, скачал прогу, установил, тоже самое, проверил на вирусы - чисто.
    что посоветуете?

  2. #2
    Гость форума
    Регистрация
    12.01.2011
    Сообщений
    8
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    Если я не ошибаюсь там 2 файла ексешник и ini проблема может возникнуть в отсутвии ini файла в следствии перемещения. Также может антивирь с включеной проактивированной защитой не давать все права приложению. скачай заново во время скачки выруби антивирь установи и запускай из одного места, и сделай исключения в антивире для хидетоллся. Лично у меня после этих операций зараболало хотя полностью не понимаю что имеено повлияло.....

  3. #3
    Гость форума
    Регистрация
    12.01.2011
    Сообщений
    8
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    ..........
    Последний раз редактировалось ZloyDuh; 18.01.2011 в 09:33. Причина: Добавлено сообщение

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •