Показано с 1 по 6 из 6
  1. #1
    Гость форума
    Регистрация
    12.08.2009
    Сообщений
    7
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию UserGate.v5.0.95.1160. Не работает!!!

    Плиз хелп. На сервер ms windows server 2003, поставил UserGate.v5.0.95.1160 и в трее значок агента юзергейта сервера серый!!!
    То есть не запускается UserGate Server!!!!
    Вопрос в чем суть дела?
    Дистр скачал руборда. (UserGate.v5.0.95.1160.Rus.Full-RBC)
    Кряка не было! не регистрировал!!!

    Кстати может дело в регистрации?
    Даже если дело не в этом скиньте линк на кряк!!! или киген!!!!
    Заранее благодарен!!!!

  2. #2
    Гость форума
    Регистрация
    12.08.2009
    Сообщений
    7
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    up and aup

  3. #3
    Гость форума
    Регистрация
    08.02.2010
    Сообщений
    5
    Сказал(а) спасибо
    1
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    Ребята, подскажите пожалуйста... ЮГом получилось раскинуть нет по локалке... единственное у юзеров не проходит авторизация гугловской почты... рамблер-почта авторизируется в полном функционале.. Я думаю может в правилах какой сервис не прописал... или само правило еще какое надо... но вот не знаю какое.... может кто сталкивался... подскажите!!!!

  4. #4
    Гость форума
    Регистрация
    12.08.2009
    Сообщений
    7
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию А как раздал нет? через прокси или нат?

    Цитата Сообщение от JIMI_X Посмотреть сообщение
    Ребята, подскажите пожалуйста... ЮГом получилось раскинуть нет по локалке... единственное у юзеров не проходит авторизация гугловской почты... рамблер-почта авторизируется в полном функционале.. Я думаю может в правилах какой сервис не прописал... или само правило еще какое надо... но вот не знаю какое.... может кто сталкивался... подскажите!!!!
    и гугл почта (gmail) наверное имеешь ввиду не авторизируется через веб или аутлук?

  5. #5
    Гость форума
    Регистрация
    08.02.2010
    Сообщений
    5
    Сказал(а) спасибо
    1
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    Цитата Сообщение от mirvel Посмотреть сообщение
    и гугл почта (gmail) наверное имеешь ввиду не авторизируется через веб или аутлук?
    Раздал нет через нат...авторизация через веб...

  6. #6
    Гость форума
    Регистрация
    07.10.2010
    Сообщений
    1
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в 0 сообщениях

    По умолчанию

    Цитата Сообщение от JIMI_X Посмотреть сообщение
    Раздал нет через нат...авторизация через веб...
    Расскажи поподробнее пожалуйста, как ты это сделал?! т.к. у меня такая же проблема?!
    Настроил прозрачный режим работы.
    + в браузере не заходит в gmail.

    Заранее спрасибо.

Похожие темы

  1. Не работает FN клавиша
    от XJoker в разделе Ноутбуки
    Ответов: 3
    Последнее сообщение: 20.08.2009, 21:00
  2. Комп не работает....
    от Санек73 в разделе Железо (hardware)
    Ответов: 3
    Последнее сообщение: 03.08.2009, 06:07
  3. Не работает хард!!
    от freeman1238 в разделе Носители информации
    Ответов: 4
    Последнее сообщение: 23.01.2009, 22:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •